Parse error: syntax error, unexpected '{' in contao/install.php

Sie verwenden höchstwahrscheinlich PHP4. Lesen Sie hier, welche PHP-Version Contao benötigt.

Zuletzt aktualisiert am 07.05.2015 von Leo Feyer.

Zurück

Einen Kommentar schreiben

Bitte addieren Sie 7 und 1.