Contao-News

Wir informieren Sie hier regelmäßig zu Updates, stellen Best-Practice-Arbeiten vor und berichten über Aktuelles aus dem Contaoversum.

Sicherheitsupdate am 18. Januar 2018

von

Am 18. Januar 2018 werden wir ein Update für Contao 3.5 veröffentlichen, das eine Sicherheitslücke in einer der standardmäßig ausgelieferten Erweiterungen schließt.

Die Sicherheitslücke betrifft Contao 2.*, Contao 3.* und Contao 4.0. Versionen ab Contao 4.1 sind nicht betroffen.

Zurück zur News-Übersicht.

Einen Kommentar schreiben

Bitte addieren Sie 3 und 9.

Bücher und Videos