I can only use PHP5 with *.php5 files. Do you provide a special package?

No, the Contao core uses only the .php file extension. You can, however, adjust the server configuration or rewrite the requests using the Apache module mod_rewrite (see How can I use PHP5 with my web hosting plan?).

Last update on 07.06.2010 by Leo Feyer.

Go back

Add a comment