Noticias sobre Contao

Lea los anuncios oficiales Contao.

Actualización de seguridad el 18 de enero de 2018

por

El 18 de enero de 2018, lanzaremos una actualización para Contao 3.5 que corrige una vulnerabilidad de seguridad en una de las extensiones distribuidas de forma estándar.

La vulnerabilidad de seguridad afecta a Contao 2. *, Contao 3. * y Contao 4.0. Las versiones de Contao 4.1 hacia arriba no se ven afectadas.

Volver al índice de noticias.

Añadir comentario

Por favor, suma 6 y 8.

Libros y videos