L'actualité de Contao

Vous trouverez ici une liste d‘annonces officielles de Contao

Mise à jour de sécurité du 18 janvier 2018

par

Le 18 janvier 2018, nous publierons une mise à jour de Contao 3.5 qui corrige une vulnérabilité dans l'un des modules standard.

La vulnérabilité concerne Contao 2. *, Contao 3. * et Contao 4.0. Les versions commençant par Contao 4.1 ne sont pas affectées.

Ajouter un commentaire

Veuillez calculer 4 plus 1.

Livres et vidéos